1. 三欧吉Home
  2. 区块链

路印:已完成因前端安全漏洞造成的交易所维护升级

5月7日下午,路印官网发布公告称,Loopring Exchange维护升级已完成,目前已重新部署了个新的版本,用户只要重置密码就可以使用。路印同时在公告中报告了此次前端代码的安全漏洞,此次漏洞是由StarkWare产品负责人Avihu Levy和其产品经理Louis Guthmann报告的一个路印交易所前端生成EdDSA密钥对的逻辑漏洞。据悉,今日上午,Loopring发现一个严重的前端错误,并停止中继器服务。

原创文章,作者:三欧吉,如若转载,请注明出处:https://www.3og.cn/24245.html

Contact Us

400-800-8888

在线咨询:点击这里给我发消息

邮件:uxgecn@qq.com

工作时间:周一至周五